PlugIns für FME - angepasste Strukturen für die Verwendung unter FME 2012

Erscheinungsdatum: 

Freitag, 4. Mai 2012
ADA-Reader für FME
BGrund-Reader für FME
GATE-Reader für FME
WLDGE-Reader für FME
 
Für die Verwendung der oben genannten PlugIns unter FME 2012 sind entsprechende Anpassungen an Definitionsdateien notwendig. Eine aktuelle Installationsroutine sowie die geänderten Defintionsdateien stellen wir berechtigten Kunden zum Download als ZIP-Archiv bereit. In dem ZIP-Archiv ist eine weiterführende Readme-Datei enthalten. Diese Readme-Datei enthält alle notwendigen Schritte, um Ihr PlugIn auch unter FME 2012 in Betrieb nehmen. Danach ist das PlugIn besser als bislang in die FME-Umgebung eingebunden und erfordert auch nach einem FME-Update keine manuellen Nacharbeiten mehr.
 
Nach Registrierung erhalten Sie eine Freischaltung zum Downloadlink.